Joomla

Joomla <2.0
Bei den Joomla Version < 2.0 wurde der Support bereits im April 2012 eingestellt.
Bis September 2012 wurden dann noch als BESONDERS Kritisch eingestufte Sicherheitslücken behoben !!!
Man beachte bitte das original Zitat “besonders Kritisch”. Was dies bedeutet muss wohl nicht näher erläutert werden.
Google’n Sie doch bitte einmal nach “Joomla Sicherheitslücken Kritisch”